Antville Help
Samstag, 29. Februar 2020

neu angelegtes Blog weg

Meine Tochter und ich haben grad ein Weblog croiss.antville.org angelegt. Nachdem wir einen Beitrag angelegt hatten, war das Design etwas schief, z.B. erschien der Titel des Beitrag über dem Kopf der Website, auch auf ihrer Startseite. Nach dem Löschen des Beitrags war das Weblog nicht mehr erreichbar. Antville sagt aber, es wäre noch da. Wir würden es auch gern behalten und nutzen. Vielen Dank im Voraus für die Bemühungen.

Sonntag, 9. Februar 2020

Dieser Beitrag kills Layouts…

… und ich habe keine Ahnung warum: noniin.antville.org

Ich habe schon testweise Bilder und den iFrame fürs GIF entfernt und ein längeres Codeschnipselchen verkürzt. Hm. Vielleicht hat ja hier jemand ne Idee?

Freitag, 29. November 2019

Spam-Problem

Ich stelle mit Besorgnis fest, dass mehr und mehr Kommentarspam in allen Antville-Blogs aufläuft. Jetzt hat es auch mein Lieblingsblog MdmwmT erwischt.
Ich möchte höflich anfragen, ob es eventuell die Möglichkeit gibt, der zunehmenden Verspammung bereits im Vorfeld Einhalt zu gebieten - in Form von höheren Hürden für Benutzer-Neuregistrierungen oder Captchas oder Wortfiltern beim Posten von Kommentaren?

Donnerstag, 13. Juni 2019

SSL-Problem?

-> videos.antville.org

und bei mir unter allen Browsern - Firefox lässt nicht einmal mehr eine Ausnahme zu!

Wäre super, wenn Sie sich dem annehmen würden/könnten.

Vielen Dank schon vorab!

Dienstag, 19. März 2019

Betrifft: EXPORT von Bloginhalten

Bei dem Versuch meine Blogs hier zu sichern
(Vorgehen wie unter
"help.antville.org"
bei FAQ dargestellt)
bekomme ich Fehlermeldungen:

Ich war ordnungsgemäß eingeloggt.
Die Befehlszeile lautete (Beispiel "giant") → gi.antville.org

Welche Alternative gibt es für eine Sicherung?
Danke für ihre Mühe.

Sie sind nicht angemeldet